Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Hk150
08-09-2019, 19:07 (Ten post był ostatnio modyfikowany: 08-09-2019 19:08 przez Zirkau.)
Post: #1
Video Hk150
Witam.
Kupilem nowego Petromaca 830/150. Nalaem paliwa Alkan firmy petromax. Wszystko ustawione oryginalnie. A lampa tylko zarzy sie. Nie trzyma ciśnienia w zbiorniku. Przynajmniej manometr nie pokazuje. Przez chwile wydaje sie ze zacznie swiecic a jednak zadusza sie a kpszulka plonie zamiast zaczac bialo świecić co zrobilem zle? Jak to ustawic co sprawdzic by zaczeli dzialac? Jak nalezy?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2019, 20:30
Post: #2
RE: Hk150
Bez ciśnienia w zbiorniku nie poszalejesz... Lampa musi trzymać ciśnienie. Poza tym taki efekt jak na fotce może wynikać również ze zbyt słabego nagrzania lampy przed odpaleniem.

Skype: kogo..
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2019, 21:03 (Ten post był ostatnio modyfikowany: 08-09-2019 22:08 przez borys1958.)
Post: #3
RE: Hk150
Jezeli mowisz ze nie trzyma cisnienia to sprawdz jaka jest tego przyczyna.Ja zaczynam zawsze od wykrecenia zaworka pompki i sprawdzam jego dzialanie.Rozkrecam go calkowicie przedmuchuje i skladam.Oczywiscie aby to zrobic trzeba miec specjalny klucz ale mozna go wykonac bez problemu samemu.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
11-09-2019, 22:13
Post: #4
RE: Hk150
Musisz znaleźć przyczynę braku ciśnienia, musi trzymać te dwie atmosfery, inaczej nie da rady...
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

Kontakt | Lampy Ciśnieniowe | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS